Priusfreunde.de

Willkommen, Besucher
Bitte anmelden oder registrieren.    Passwort vergessen?

Vorübergehende Selbstabschaltung des Systems?
(1 Leser) (1) Besucher
Technische Fragen und Diskussionen rund um das Thema 12 Volt-/Hilfsbatterie und Batterietechnik allgemein.
Zum Ende gehenSeite: 12
THEMA: Vorübergehende Selbstabschaltung des Systems?
#671052
Vorübergehende Selbstabschaltung des Systems? 01.07.2021 16:15 - vor 2 Monaten, 3 Wochen  
Hallo,

ich bin neu im Forum, zumindest als aktiver Schreiberling. Passiv bin ich im Wiki und hier schon länger unterwegs, um Tipps und Infos für meinen Prius 2 zu suchen.

Nun ist mir neulich ein merkwürdiges Phänomen passiert, zu dem ich mal fragen wollte, ob das bekannt ist und was es damit evtl. auf sich hat. Ich habe ein bisschen in der 12-Volt-Kategorie gestöbert, es aber nicht beschrieben gefunden, daher jetzt dieser Thread.

Die Kurzfassung: Nach einem 12V-Batteriewechsel und nach dem Abstellen nach der ersten Probefahrt (incl. Autobahn) ließ sich das Prius-System nicht nochmal starten. Erst nach ein bis zwei Minuten stand es wieder zur Verfügung, so als ob nichts gewesen wäre.

Hat das schonmal jemand gehabt bzw. kann das jemand erklären?

Jetzt die Langfassung:

- Bei meinem Prius ist letztes Jahr die 12-Volt-Batterie gestorben. Drama über mehrere Monate - u.a. musste ich zweimal in den Kofferraum kriechen, um das Starthilfekabel zu holen.

- Als Ersatzbatterie habe ich online eine Exide EB257 (non-AGM) bestellt sowie diesen BMW-Entlüftungsadapter. Als die Batterie kam, hatte sie aber entgegen allen Produktbildern im Internet keine seitlichen Entlüftungsöffnungen! Außerdem war der Karton an einer Ecke feucht, also zumindest teilweise ausgelaufen. (Reklamation war erfolgreich.)

- Daraufhin habe ich dieselbe Batterie nochmal bei einem hiesigen Zubehörhändler bestellt. Beim Abholen stand dann aber keine Exide vor mir, sondern eine baugleiche Panther-Batterie. Hmpf. Nach etwas Diskussion habe ich die Batterie dann halt akzeptiert und einbauen lassen - sie war schön billig, passte und funktionierte, und sie hatte auch die Entlüftungsöffnungen. Das war im Dezember 2020.

- Die Originalbatterie war übrigens eine Yuasa, also vielleicht noch die Erstausstattung? Das Auto ist Bj. 2006, ich selbst habe es seit 7 Jahren.

- Vor ca. 2 Wochen wurde dann innerhalb weniger Tage die Panther-Batterie erst unzuverlässig und war dann ganz tot. Da ich die Exide-Batterie auch immer noch hatte, habe ich sie mal versuchsweise zur Starthilfe hergenommen und siehe da, sie hatte immer noch Spannung und konnte den Prius mehrmals in READY starten. Wow!

- Daraufhin habe ich die Panther-Batterie selbst ausgebaut und die Exide eingebaut, wenn auch mit mulmigem Gefühl wegen der fehlenden Entlüftungsöffnung. Hauptsache, das Auto war erstmal wieder flott...

- Bei der ersten Probefahrt mit der Exide-Batterie blieb die Ladeanzeige der Hochvolt-Batterie im Display während des Rückwegs von der Autobahn viel länger als sonst auf hellgrün, das war schonmal auffällig.

- Nach dem ersten Abschalten per Power-Knopf wollte ich das System nochmal mit dem Knopf einschalten, um etwas zu testen. Das System blieb aber komplett tot, egal ob mit oder ohne Bremspedal!! Nichts ging mehr, beide Displays komplett schwarz, keine Innenbeleuchtung, nichts mehr! Was sollte das denn jetzt?! Wie konnte denn jetzt die Exide-Batterie auch schon wieder kaputt sein?!

- In meiner Verzweiflung wollte ich nun wiederum die Panther-Batterie als Starthilfe probieren, obwohl sie nur noch eine Restspannung von ca. 8 Volt hatte. Beim Anschließen des ersten (?) Starthilfekabels sah ich dann so im Augenwinkel, dass die Innenbeleuchtung des Prius' brannte! Ohne die Panther weiter anzuschlieüen, ließ sich der Prius jetzt auch wieder in READY starten, als ob nichts gewesen wäre! Puh...

Kann jemand erklären, warum sich das System vorübergehend tot stellte und sich dann anscheinend von selbst wieder einschaltete? Hat das schonmal jemand gehabt? Zwischen dem Neustartversuch und der "spontanen Wiederauferstehung" lagen vielleicht 1-2 Minuten.


Epilog: Um zu klären, ob ich die Exide-Batterie drin lassen kann oder doch eine teure AGM-Batterie brauche, habe ich dann nochmal recherchiert. Ergebnis: Auf neueren Produktfotos hat die Exide EB257 mittlerweile tatsächlich keine Entlüftungsöffnungen mehr und in einem Katalog wird explizit erwähnt, dass diese Batterie auch die 14,8 Volt Ladespannung für AGMs verträgt, obwohl sie keine AGM ist - wohl wegen irgendeiner Calcium-Technologie. Demnach ist der Entlüftungsschlauch nicht mehr nötig und die Batterie kann im Prius bleiben.

Etwas widersprüchlich finde ich dann allerdings, dass die Exide-Batterie sehr wohl immer noch Zellenstöpsel hat, durch die man Flüssigkeit nachfüllen könnte. Die Panther wiederum hat keine Zellenstöpsel, wirkte insofern also eigentlich moderner. Merkwürdig.
DritterStock
Beiträge: 8
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#671056
Aw: Vorübergehende Selbstabschaltung des Systems? 01.07.2021 16:37 - vor 2 Monaten, 3 Wochen  
Frage: Könnte es Kontaktschwierigkeiten seitens der 12V Batterie geben? Lockere Kontaktklemmen oder oxydiert. Gebrochene Kabel?
Meine Vermutung, wenn alles tot war.

Hat die EXIDE Andeutungen beidseitig für einen Adapterschlauch? Dann könnte man durchbohren und den Adapter installieren.

Die HV-Batterie hat nichts mit der 12V Batterie zu tun. Könnte die HV-Batterie Anzeichen von Schwäche (Ausfall) anzeigen?

MfG Harzbube.
harzbube
Beiträge: 12761
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Prius II Facl. 09.2006
Prius III Vorfl. 12.2009
Prius IV Vorfl. 05.2016

Meine Hybridvergangenheit anno 1956, damaliger Antrieb: Muskel-Benzin, Systemleistung 1,5 PS.
Damals, kein TÜV, keine ASU, keine ABE, kein Führerschein.
PRIUS fahn is wi wennze fliechst!
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#671074
Aw: Vorübergehende Selbstabschaltung des Systems? 01.07.2021 20:07 - vor 2 Monaten, 3 Wochen  


auf der" Panther-Batterie" hast du doch noch GARANTIE also bring sie noch zeitgerecht zurück 
eine entsprechende YUASA ist zeitweilig aber nicht immer auch in D zumindest online um ca. € 150,- erhältlich
sollte es dummerweise doch noch der hochvolt AKKU sein bekommst du diesen über ein forummitglied relativ günstig (ca.€1200,- bis €1500,-) lese dich zumindest vorsorglich auch schon in dieses thema hier im forum ein
ich wünsche dir dass es doch nur der 12V akku ist...
gutes gelingen

peterAL
Beiträge: 5097
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 01.07.2021 20:09 von peterAL.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#671168
Aw: Vorübergehende Selbstabschaltung des Systems? 02.07.2021 12:48 - vor 2 Monaten, 3 Wochen  
harzbube schrieb:
Frage: Könnte es Kontaktschwierigkeiten seitens der 12V Batterie geben? Lockere Kontaktklemmen oder oxydiert. Gebrochene Kabel?
Meine Vermutung, wenn alles tot war.


Hm, ich habe die Klemmen der Batterie ordentlich festgezogen, mit einem 10er-Schlüssel. Ich glaube nicht, dass es das war. (Übrigens hatte ich sie vorher brav in der Reihenfolge "erst minus, dann plus" gelöst wie im Wiki beschrieben. Warum man das so machen soll, habe ich erst später hier im Forum gelesen, Stichwort "brazzeln". )

Ein Kontaktproblem gab es tatsächlich mal, allerdings war das schon während der Starthilfe "Exide hilft Panther": Und zwar war im Motorraum beim Starthilfe-Anschluss dessen Befestigungsmutter locker, was sich in schnell klackernden Relais beim Anschließen des zweiten Starthilfekabels äußerte...

Mittlerweile ist die Pluspol-Mutter natürlich fest angezogen.

Aber selbst wenn zu dem Zeitpunkt der "vorübergehenden Selbstabschaltung" der Starthilfe-Pluspol noch einen Wackelkontakt gehabt haben sollte, kann das doch wohl nicht den ganzen 12-Volt-Stromkreis unterbrechen, wenn zu dem Zeitpunkt eine intakte 12V-Batterie eingebaut war? Denn bei der vorübergehenden Selbstabschaltung, um die es mir hier geht, waren ja nicht mehr die defekte Yuasa oder Panther, sondern schon die Exide eingebaut.

Ich habe mir diese vorübergehende Selbstabschaltung so zu erklären versucht, dass die Software des Hybridsystems vielleicht während der ersten Fahrt mit der neuen Batterie "fremdelte" und daher nach dem ersten Abstellen eine Art minutenlangen Kalibriervorgang durchgeführt hat, und in der Zeit alle Verbraucher radikal getrennt hat? Gibt es sowas beim Prius?

Hat die EXIDE Andeutungen beidseitig für einen Adapterschlauch? Dann könnte man durchbohren und den Adapter installieren.


Nein, die Exide-Batterie hat leider keine Andeutungen für eine Entlüftungsöffnung, das ist nur noch eine durchgehende Oberfläche. Man müsste auf gut Glück irgendwo durchbohren.

Wenn es stimmt, dass diese Batterie die 14,8 Volt abkann, braucht man doch keinen Schlauch mehr, oder? *hoff*

Ich habe übrigens nach der ersten Probefahrt mit der Exide mal hinten gehorcht, ob ich sie vielleicht blubbern/gasen höre - blieb aber still. Dabei hatte diese Batterie nach 6 Monaten Rumstehen bestimmt großen Ladebedarf...

Die HV-Batterie hat nichts mit der 12V Batterie zu tun. Könnte die HV-Batterie Anzeichen von Schwäche (Ausfall) anzeigen?


Öh, woran erkennt man das denn? Die Kontrolllampe dafür war jedenfalls noch nie an. Bis jetzt ist mir noch nichts aufgefallen, außer vielleicht, dass das Auto im EV-Modus und mäßigem Gaspedal nicht mehr so "zieht" wie früher. Ich habe das Auto mit ca. 130.000 km gekauft, jetzt hat es ca. 195.000 km runter. Ich hab das System einmal prüfen lassen - ohne Befund - jetzt aber schon seit Jahren nicht mehr.
DritterStock
Beiträge: 8
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#671171
Aw: Vorübergehende Selbstabschaltung des Systems? 02.07.2021 13:14 - vor 2 Monaten, 3 Wochen  
peterAL schrieb:
auf der" Panther-Batterie" hast du doch noch GARANTIE also bring sie noch zeitgerecht zurück 


Stimmt, muss mal gucken, wo ich den Bon habe. Daran hab ich noch gar nicht gedacht, da ich ja die Exide zurückerstattet bekommen habe wegen der ausgelaufenen Batteriesäure. So oder so habe ich bisher also erst eine Batterie bezahlt, ist ja in Ordnung.

Aber kann gut sein, dass ich noch eine kaufen muss, da die Exide mittlerweile auch schon schwächelt, Stichwort "Tannenbaum".

eine entsprechende YUASA ist zeitweilig aber nicht immer auch in D zumindest online um ca. € 150,- erhältlich
sollte es dummerweise doch noch der hochvolt AKKU sein bekommst du diesen über ein forummitglied relativ günstig (ca.€1200,- bis €1500,-)


Danke für die Tipps.

ich wünsche dir dass es doch nur der 12V akku ist...
gutes gelingen


Ich bin mal noch optimistisch und hoffe, dass das neue Tannenbaum-Problem jetzt "nur" an der teilweise ausgelaufenen Batteriesäure bei der Exide liegt. Ich hab eh schon gestaunt, dass sie mit zuwenig Säure, nach mehreren Starthilfen und dann noch 6 Monaten Rumstehen immer noch in der Lage war, das Auto in READY zu starten, und im Nachhinein natürlich heilfroh, dass ich sie nicht sofort entsorgt hatte.
DritterStock
Beiträge: 8
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#671184
Aw: Vorübergehende Selbstabschaltung des Systems? 02.07.2021 14:47 - vor 2 Monaten, 3 Wochen  
Eine "Selbstabschaltung" gibt es nicht. Ich würde davon ausgehen, das die 12V-Batterie Schrott bzw. leer ist. Da es direkt nach einer Fahrt (wie lange dauerte die Fahrt?) geschah, tippe ich auf einen Defekt.

LG
Klaus
KSR1
Moderator
Beiträge: 20110
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
2015 - CT200h, 06.2012, Executive
Bitte nutzt für Youtube-Videos die Teilen-Funktion um einen anklickbaren Link für das Forum zu erhalten.
Klick für "Daumen hoch"-Smilie
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#671187
Aw: Vorübergehende Selbstabschaltung des Systems? 02.07.2021 14:54 - vor 2 Monaten, 3 Wochen  
einige hier im forum haben auch die optima als alternative verbaut siehe hier:
www.batterie-industrie-germany.de/optima...gm-batterie-12v-38ah
derzeit € 138,- incl. versand
frag zb mal user harzbube der hatte auch eine soviel ich mich erinnern kann...

peterAL
Beiträge: 5097
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#671190
Aw: Vorübergehende Selbstabschaltung des Systems? 02.07.2021 15:06 - vor 2 Monaten, 3 Wochen  
Ich habe jetzt immer zur Varta BLUE dynamic-B33 (12V 45AH 330A) gegriffen, die gibt es für ~60 Euro. Steht auch als Alternative im Wiki.
joker4791
Beiträge: 504
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#674789
Aw: Vorübergehende Selbstabschaltung des Systems? 27.07.2021 17:16 - vor 1 Monat, 3 Wochen  
Hallo,

ich war drei Wochen in Urlaub und muss mich jetzt wieder um mein defektes Auto kümmern.

Die Sachlage ist jetzt folgende (vereinfacht):

- In READY brennen die Bremssystem- und die VSC-Lampe in gelb, sowie das "rote Warndreieck" im Hauptinstrument und im MFD.

- Klemme ich die 12V-Batterie über Nacht ab und morgens wieder an und starte dann in READY, sind die Fehlerlampen erstmal AUS. Scheinbar alles normal.

- Das Auto fährt dann auch, aber die Ladeanzeige des HV-Akkus im MFD verhält sich deutlich sprunghafter als sonst, wechselt schnell zwischen "alles grün" und "nur noch violette Balken" sowie auch den "blauen" Zwischenzuständen. Das gewohnte kontinuierliche balkenweise Auf und Ab gibt es nicht mehr. Zum Beispiel reicht ein Gaspedalstoß während der Fahrt, damit es mehrere Balken nach unten geht.

- Stelle ich das Auto nach der ersten Fahrt ab und starte es dann neu in READY, gehen die obigen Lampen an und bleiben auch an, bis ich die 12V-Batterie erneut trenne.

- Das Auto zeigt ein merkwürdiges Fahrverhalten: Mal beschleunigt und bremst es wie gewohnt ("smooth"), mal fährt es aber auch ruckelig, d.h. beim Bremsen fällt spontan die Rekuperation aus und beim Beschleunigen heult der Verbrenner, weil der E-Motor nicht mitmacht. Das wechselt so mitten im Fahren hin und her.

- EV-Modus wird verweigert
- Tempomat-Modus wird verweigert
- HV-Akkulüfter springt früher oder später an

- 12V-Batteriespannung abends (Power OFF): 14,17 V (mit einfachem Multimeter am Motorraum-Pluspol gemessen)
- 12V-Batteriespannung morgens vor READY: 12,4 V (über das MFD ausgelesen)
- 12V-Batteriespannung morgens in READY: 14,2 V (über das MFD ausgelesen)

Nach einigem Querlesen hier im Forum sieht das natürlich schon nach einem HV-Akkuschaden aus, zumal nach 14 Jahren und ca. 194.000 km.

Stutzig macht mich nur dieses sprunghafte Verhalten der Ladeanzeige im MFD. In anderen Threads wird da doch eher berichtet, dass die Ladeanzeige nur noch ein paar Balken schafft. Das ist ja hier gar nicht der Fall, ich sehe auch ziemlich oft "alles grün", also volle Ladung.

Stutzig macht mich auch der zeitliche Zusammenhang mit dem doppelten Wechsel der 12V-Batterie (siehe obige Beiträge). Könnte ich mir bei dem ganzen Hin und Her an der Elektronik irgendwas geschossen haben, das dieses Verhalten erklärt? In einem Thread war ja von einem defekten Schaltkreis/Bauteil zur Messung irgendeiner Spannung die Rede...

Andere Frage: Kann ich das Auto mit laufendem Akkulüfter vorläufig weiter nutzen? Ich hab mal dran gefühlt: Weder der HV-Akku noch der abgehende Abluftschlauch sind heiß, die sind einfach nur handwarm. Was ist damit noch drin, nur noch kurze Stadtstrecken oder auch Landstraße/Autobahn? Früher habe ich den Akkulüfter schließlich auch hin und wieder gehört, wenn es mal ordentlich heiß war - ist das also auf Dauerbetrieb ausgelegt?

Und noch ne Frage: Was muss ich tun, damit die EMail-Benachrichtigungen bei neuen Nachrichten hier funktionieren?
DritterStock
Beiträge: 8
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#674796
Aw: Vorübergehende Selbstabschaltung des Systems? 27.07.2021 17:48 - vor 1 Monat, 3 Wochen  
Die Mail-Benachrichtigung funktioniert nicht, du musst also einfach regelmäßig ins Forum schauen.

Timo
Timico
Moderator
Beiträge: 13247
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
07/03 - 03/12: Audi A2 1.4, EZ 04/02
03/12 - 05/13: Audi A2 1.4, EZ 11/04
05/13 - 04/19: Prius II Travel, EZ 11/08
04/19 - irgendwann: Ioniq Hybrid, EZ 02/18
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#674801
Aw: Vorübergehende Selbstabschaltung des Systems? 27.07.2021 18:31 - vor 1 Monat, 3 Wochen  
DritterStock schrieb:
Nach einigem Querlesen hier im Forum sieht das natürlich schon nach einem HV-Akkuschaden aus, zumal nach 14 Jahren und ca. 194.000 km. Ich fürchte, da hast Du richtig quergelesen. Der 12 V-Akku scheint es nicht zu sein. Die Ladespannung bewegt sich zwischen 65 und 75%.
Willst Du Deinen Prius noch behalten, nimm mal Kontakt zu "hybridrep" auf. Er ist ständig online.

MfG Harzbube.
harzbube
Beiträge: 12761
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 27.07.2021 18:33 von harzbube.
Prius II Facl. 09.2006
Prius III Vorfl. 12.2009
Prius IV Vorfl. 05.2016

Meine Hybridvergangenheit anno 1956, damaliger Antrieb: Muskel-Benzin, Systemleistung 1,5 PS.
Damals, kein TÜV, keine ASU, keine ABE, kein Führerschein.
PRIUS fahn is wi wennze fliechst!
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#674803
Aw: Vorübergehende Selbstabschaltung des Systems? 27.07.2021 19:20 - vor 1 Monat, 3 Wochen  
Ich würde erstmal ein OBD-Dongle besorgen und das Verhalten über die HybridAssistant-App beobachten, dort gibt es viel genauere Daten und man kann evtl. da Rückschlüsse ziehen. Bei der Gelegenheit kann man auch gleich noch die Dr.Prius-App drüber laufen lassen, dort gibt es tiefergehende Infos zum Zustand der HV-Batterie.

Ich finde das jetzt nicht verwunderlich, wenn das Auto tatsächlich 3 Wochen gestanden hat, dass es nach der Entleerung der 12V-Batterie rumspinnt. Das habe ich selbst schon oft genug gehabt. Daher kommen meine Prii mittlerweile immer an ein Ladegerät (Ctek 5A), wenn klar ist, dass das Auto >=1 Woche steht. Das HV-System muss sich nämlich nach Wiederherstellung der 12V auch erstmal wieder neu kalibrieren.
joker4791
Beiträge: 504
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#674805
Aw: Vorübergehende Selbstabschaltung des Systems? 27.07.2021 19:43 - vor 1 Monat, 3 Wochen  
DritterStock schrieb:
- Klemme ich die 12V-Batterie über Nacht ab und morgens wieder an und starte dann in READY, sind die Fehlerlampen erstmal AUS. Scheinbar alles normal.
Würde ich versuchen zu vermeiden, das Auto sollte IMMER 12V haben (zur Not mit Ladegerät). Wie schon geschrieben müssen sich dann sämtliche Steuergeräte neu kalibrieren, auch bspw. das Motorsteuergerät (z. B. long term fuel trim) oder ABS/VSC. Sollten tatsächlich Fehlercodes/MIL vorhanden sein, diese über Torque Pro auslesen und ggf. erstmal löschen, alles andere ist stochern im Nebel. Kommen die regelmäßig wieder, kann man an der Stelle weitersuchen.
Ich vermute die ganzen Probleme kommen nur von der Rumspielerei an der 12V-Schiene.
joker4791
Beiträge: 504
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#674806
Aw: Vorübergehende Selbstabschaltung des Systems? 27.07.2021 19:53 - vor 1 Monat, 3 Wochen  
joker4791 schrieb:
Ich würde erstmal ein OBD-Dongle besorgen und das Verhalten über die HybridAssistant-App beobachten, dort gibt es viel genauere Daten und man kann evtl. da Rückschlüsse ziehen. Bei der Gelegenheit kann man auch gleich noch die Dr.Prius-App drüber laufen lassen, dort gibt es tiefergehende Infos zum Zustand der HV-Batterie.


Als technisch interessierter Mensch wäre ich da tatsächlich scharf drauf aber bis ich das alles besorgt und mich eingearbeitet habe und dann eine Entscheidung getroffen habe, was ich machen soll, vergehen ja noch Tage oder gar Wochen.

Und im Prinzip ist das Auto ja fahrbereit, es läuft halt nur ständig (?) dieser Lüfter. Die Versuchung für mich ist da schon groß, mit dem Auto weiterhin zu fahren.

Daher nochmal die Frage: Kann ich mit dem Auto so zumindest das Nötigste fahren? Oder mache ich dabei noch mehr kaputt? Oder ist es gar gefährlich, Eurer Erfahrung nach?

Ich finde das jetzt nicht verwunderlich, wenn das Auto tatsächlich 3 Wochen gestanden hat, dass es nach der Entleerung der 12V-Batterie rumspinnt. Das habe ich selbst schon oft genug gehabt. Daher kommen meine Prii mittlerweile immer an ein Ladegerät (Ctek 5A), wenn klar ist, dass das Auto >=1 Woche steht.

Okay, das hatte ich nicht erwähnt: Die 12V-Batterie hatte ich vor dem Urlaub wohlweislich abgeklemmt (und das Kofferraumschloss blockiert) . Also das kann es diesmal nicht gewesen sein. Das Rumgespinne incl. mehrfacher Starthilfe hatte ich zuvor aber auch schon, siehe meine alten Beiträge von Anfang Juli...

Das HV-System muss sich nämlich nach Wiederherstellung der 12V auch erstmal wieder neu kalibrieren.

Aha, also gibt es doch eine Kalibrierung. Das hatte ich mich ja auch schon gefragt, siehe meine alten Beiträge.
DritterStock
Beiträge: 8
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#674811
Aw: Vorübergehende Selbstabschaltung des Systems? 27.07.2021 19:57 - vor 1 Monat, 3 Wochen  
DritterStock schrieb:
Okay, das hatte ich nicht erwähnt: Die 12V-Batterie hatte ich vor dem Urlaub wohlweislich abgeklemmt (und das Kofferraumschloss blockiert) . Also das kann es diesmal nicht gewesen sein. Das Rumgespinne incl. mehrfacher Starthilfe hatte ich zuvor aber auch schon, siehe meine alten Beiträge von Anfang Juli...
Doch, genau das ist das Problem. Lieber die 12V angeklemmt lassen und ein Ladegerät dran hängen. Sogar eine kleine 25cm x 50cm Solarzelle mit 10A Laderegler reicht dafür aus (wenn man an der Stelle wo das Auto steht Sonne hat).
joker4791
Beiträge: 504
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
Zum Anfang gehenSeite: 12
Moderation: KSR1, Timico, Shar, yarison, Knuddel1987