Priusfreunde.de

Willkommen, Besucher
Bitte anmelden oder registrieren.    Passwort vergessen?

HILFE! Nach Starthilfe: "Hybridsystem Überprüfen!"
(1 Leser) (1) Besucher
Von September 2010 bis Ende 2012 auf dem deutschen Markt: Der Auris Hybrid 1 mit dem aus dem Prius 3 bekannten HSD.
Zum Ende gehenSeite: 1
THEMA: HILFE! Nach Starthilfe: "Hybridsystem Überprüfen!"
#502788
HILFE! Nach Starthilfe: "Hybridsystem Überprüfen!" 18.11.2018 16:56 - vor 3 Jahren, 10 Monaten  
Liebe Hybridspezialisten!

Ich habe einen Auris 1, Antrieb ist ja baugleich mit dem Prius 3.

Nachdem die 12V Batterie leer war (irgendein Verbraucher leider nicht ausgeschaltet) und Starthilfe (wie im Wiki beschrieben) steht nach dem Einschalten im Display "Check Hybrid System" bzw entsprechend auf Deutsch umgestellt "Hybridsystem Überprüfen".

Per ODB Bluetooth Dongle sieht man einen U0100 (Lost Communication with PCM) Fehler, die Zellen der HV Batterie sind alle in Ordnung, 12V Batterie hab ich erneuert.

Teilweise ließ sich auch kein Gang einlegen und am Display war die Meldung "Shift to P Positon" oder so ähnlich. Ist der Gang dann doch drinnen kann man elektrisch fahren; allerdings startet der Verbrenner nicht. Auto schaltet sich beim stärkeren Gasgeben auch sofort ab, statt den Motor zu starten.

Habt ihr Ideen, Vermutungen woran es liegen kann, was ich noch versuchen könnten?

Vielen herzlichen Dank für eure Antworten.

lg disch
disch
Beiträge: 16
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#502798
Aw: HILFE! Nach Starthilfe: "Hybridsystem Überprüfen!" 18.11.2018 17:25 - vor 3 Jahren, 10 Monaten  
ODB resetten und einen Tag (oder wenigstens einige Stunden) mit vollem 12V-Akku stehen lassen oder längere Zeit nachladen,
lufo
Beiträge: 833
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#502799
Aw: HILFE! Nach Starthilfe: "Hybridsystem Überprüfen!" 18.11.2018 17:40 - vor 3 Jahren, 10 Monaten  
Das erinnert mich an Traktionsbatterie [nicht] entladen, was tun?

LG
Klaus
KSR1
Moderator
Beiträge: 23569
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
2015 - CT200h, 06.2012, Executive
Bitte nutzt für Youtube-Videos die Teilen-Funktion um einen anklickbaren Link für das Forum zu erhalten.
Klick für "Daumen hoch"-Smilie
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#502838
Aw: HILFE! Nach Starthilfe: "Hybridsystem Überprüfen!" 18.11.2018 20:37 - vor 3 Jahren, 10 Monaten  
Wir hatten schon einmal einen U0100 im Forum, in einem Prius 2. Wahrscheinliche Fehlerursache war damals eine gestörte Kommunikation auf dem Systembus durch ein Zusatzgerät an der OBD-Schnittstelle.

Irgendwas an der OBD angeschlossen? Mach mal ab, mit etwas Glück ist es das.

Grüße, Egon
Egon
Admin
Beiträge: 74741
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Elektrisch mobil in Farbe
Für Detailinformationen auf den Smiley klicken.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#502841
Aw: HILFE! Nach Starthilfe: "Hybridsystem Überprüfen!" 18.11.2018 20:46 - vor 3 Jahren, 10 Monaten  
@lufo: wie kann man ODB am besten sauber resetten? mit app? du meinst die volle batterie anschließen und einen tag warten? anderswo meinten leute man soll es 24h stromlos lassen.

@Egon: leider hab ich am ODB nichts angeschlossen :/

lg disch
disch
Beiträge: 16
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#502842
Aw: HILFE! Nach Starthilfe: "Hybridsystem Überprüfen!" 18.11.2018 20:49 - vor 3 Jahren, 10 Monaten  
Wenn die 12V-Battwrie wieder genug Saft hat, dann würde ich diese einfach nochmal n halbe Stunde abklemmen.
Dann vergisst der Wagen alles und Du kannst es nochmal probiern.
Dix
Beiträge: 2154
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 18.11.2018 20:50 von Dix.
Tierische Grüße
Dirk

Neulich hatte ich einen AYGO als Werkstattwagen. Jetzt weiß ich, was AYGO bedeutet: \"I\'d rather go...\"
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#502854
Aw: HILFE! Nach Starthilfe: "Hybridsystem Überprüfen!" 18.11.2018 21:52 - vor 3 Jahren, 10 Monaten  
Dix schrieb:
Wenn die 12V-Battwrie wieder genug Saft hat, dann würde ich diese einfach nochmal n halbe Stunde abklemmen.
Dann vergisst der Wagen alles und Du kannst es nochmal probiern.


Das hat leider nichts gebracht. Immer noch "Hybridsystem überprüfen" im Display und Verbrenner startet nicht.
disch
Beiträge: 16
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#502869
Aw: HILFE! Nach Starthilfe: "Hybridsystem Überprüfen!" 18.11.2018 23:09 - vor 3 Jahren, 10 Monaten  
Servus.

disch schrieb:
@Egon: leider hab ich am ODB nichts angeschlossen :/
Hast du vielleicht ein Zubehör-Radio verbaut?
Auch die können Störungen im CAN-Bus verursachen (sofern sie nicht "sauber" angeschlossen wurden).


Grüße ~Shar~
Shar
Moderator
Beiträge: 5656
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 18.11.2018 23:10 von Shar.
. Prius 3 : -> Zur Vorstellung . . . . . . . . . . . . . . . . . . . . . . . . . . Auris 1 HSD :
Tipps: Bremsscheiben Tragbild / Zustand beurteilen . . . . . . . . . . . . . . . . . . . . . . . Tipps bei Unfall + Falle: fingierte Unfälle
Tipps: HUD (Head Up Display) nachrüsten . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . Vorsicht vor gefälschten Ersatzteilen
Sammlung: Felgengewicht - Radgewicht

power is nothing without control!
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#502959
Aw: HILFE! Nach Starthilfe: "Hybridsystem Überprüfen!" 19.11.2018 14:31 - vor 3 Jahren, 10 Monaten  
disch schrieb:

Per ODB Bluetooth Dongle sieht man einen U0100 (Lost Communication with PCM) Fehler, die Zellen der HV Batterie sind alle in Ordnung, 12V Batterie hab ich erneuert.
...
lg disch


Haben mache OBD Dongles nicht ihrerseits zu "komischen Effekten" geführt? Ich meine hier bei PF von gelesen zu haben.
cirr_s
Beiträge: 7609
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Prius-2 SOL / 2008 (FL)
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
Zum Anfang gehenSeite: 1
Moderation: JoAHa, KSR1, Timico, Shar, Knuddel1987