Priusfreunde.de

Willkommen, Besucher
Bitte anmelden oder registrieren.    Passwort vergessen?

Moin Leute. Neuer Priusbesitzer ausm Norden
(1 Leser) (1) Besucher
Der Prius der dritten Generation, mit überarbeitetem Antrieb für mehr Leistung und noch weniger Verbrauch. Ab 2009 in Deutschland, 2012 erschien das Facelift-Modell. 2016 wurde er vom Prius 4 abgelöst
Zum Ende gehenSeite: 12
THEMA: Moin Leute. Neuer Priusbesitzer ausm Norden
#673479
Moin Leute. Neuer Priusbesitzer ausm Norden 18.07.2021 01:23 - vor 2 Monaten, 1 Woche  
Moin. Schön, dass es dieses Forum gibt. Habe schon länger hier mit gelesen und Informationen herausgeholt. Nun habe ich meinen eigenen Prius 3 vom Händler besorgt.

Ich hab ihn nun schon einige Kilometer auf der Straße und mir sind leider ein Paar Dinge aufgefallen, die mich nun schon stören.

Ich muss den Hybridakku demnächst checken. Ich habe den OBD-Adapter und den Hybrid-Assistenten, aber bisher war mir die Prozedur zu kompliziert. Leider fällt der Akkustand am Ende sehr schnell, ich befürchte, dass da ein Fehler liegt.

Die Motorhaube hat leichte Lackschäden und ich plane hier mit einem Lackstift und Entroster auszubessern.

Und heute ist mir aufgefallen, dass die Tür an der Rückseite rechts nicht schließt. Kann der Schloßzyinder verkantet oder defekt sein? Auch möglich, dass dort etwas den Mechanismus blockiert. Aber wie kann ich das prüfen? Hoffe, dass ich morgen eine Lösung finden kann.

Super, danke

Martin
dupp
Beiträge: 7
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#673490
Aw: Moin Leute. Neuer Priusbesitzer ausm Norden 18.07.2021 09:02 - vor 2 Monaten  
Moin Martin, willkommen im Forum!

Was genau meinst du mit "Akkustand fällt am Ende sehr schnell"?

Und die nicht schließende Fondtür: meinst du damit, daß die Tür nicht zu bleibt, wenn du sie ins Schloss wirfst, oder wird sie beim Abschließen des Fahrzeugs nicht mit verriegelt? Falls letzteres: lässt sie sich manuell von innen über verriegeln?

Gruß aus Buxtehude
Timo
Timico
Moderator
Beiträge: 13247
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
07/03 - 03/12: Audi A2 1.4, EZ 04/02
03/12 - 05/13: Audi A2 1.4, EZ 11/04
05/13 - 04/19: Prius II Travel, EZ 11/08
04/19 - irgendwann: Ioniq Hybrid, EZ 02/18
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#673492
Aw: Moin Leute. Neuer Priusbesitzer ausm Norden 18.07.2021 09:07 - vor 2 Monaten  
Die Motorhaube hat leichte Lackschäden und ich plane hier mit einem Lackstift und Entroster auszubessern.Nur mal so als Anmerkung. Rost ist ein Eisenoxyd. Die Motorhaube ist aus Alu. Bevor Du mit falschen Mittelchen vorgehen solltest.

MfG Harzbube.
harzbube
Beiträge: 12761
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Prius II Facl. 09.2006
Prius III Vorfl. 12.2009
Prius IV Vorfl. 05.2016

Meine Hybridvergangenheit anno 1956, damaliger Antrieb: Muskel-Benzin, Systemleistung 1,5 PS.
Damals, kein TÜV, keine ASU, keine ABE, kein Führerschein.
PRIUS fahn is wi wennze fliechst!
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#673524
Aw: Moin Leute. Neuer Priusbesitzer ausm Norden 18.07.2021 12:48 - vor 2 Monaten  
peterAL
Beiträge: 5097
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#673527
Aw: Moin Leute. Neuer Priusbesitzer ausm Norden 18.07.2021 13:07 - vor 2 Monaten  
Hallo @dupp: Willkommen im Forum und allzeit gute Fahrt!
Es kommt natürlich darauf an, was alles läuft bzw. Strom zieht, wenn dein "Akku Stand schnell fällt". Aber normalerweise wird er dann vom Verbrenner (bei 2 Balken) wieder aufgefüllt! Das ist ein permanentes Wechselspiel, was normalerweise reibungslos funktioniert...
Oder bist Du nur auf EV gefahren?

Gruß
Martin
weinfux
Beiträge: 3906
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 18.07.2021 13:08 von weinfux.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#673575
Aw: Moin Leute. Neuer Priusbesitzer ausm Norden 18.07.2021 16:03 - vor 2 Monaten  
Der Akku fällt von ca 42% auf 36% rapide. Ich habe keine Erfahrung, wie es sein sollte... Wie gesagt,der Test steht aus.

Leider verriegelt die Tür nicht mehr. Es kann sein, dass noch Splitter von einem Einbruch vor meinem Kauf drin liegen und jetzt das Schloss blockieren, da es ursprünglich funktionierte. Aber wie komme ich da ran? Ich mag deswegen nicht in die Werkstatt gehen...
dupp
Beiträge: 7
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#673576
Aw: Moin Leute. Neuer Priusbesitzer ausm Norden 18.07.2021 16:09 - vor 2 Monaten  
Das heißt den Entroster kann ich mir sparen? Dann würde ich es anrauhen und grundieren und lackieren.
dupp
Beiträge: 7
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#673577
Aw: Moin Leute. Neuer Priusbesitzer ausm Norden 18.07.2021 16:16 - vor 2 Monaten  
Ja, kannst Du Dir sparen. Ich weiß nicht, mit welchem Mittel man Aluoxid neutralisiert.

MfG Harzbube.
harzbube
Beiträge: 12761
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 18.07.2021 16:22 von harzbube.
Prius II Facl. 09.2006
Prius III Vorfl. 12.2009
Prius IV Vorfl. 05.2016

Meine Hybridvergangenheit anno 1956, damaliger Antrieb: Muskel-Benzin, Systemleistung 1,5 PS.
Damals, kein TÜV, keine ASU, keine ABE, kein Führerschein.
PRIUS fahn is wi wennze fliechst!
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#673578
Aw: Moin Leute. Neuer Priusbesitzer ausm Norden 18.07.2021 16:17 - vor 2 Monaten  
Ich bin hauptsächlich im Eco- und Normalmodus gefahren. Ich habe das Gefühl, dass die Modi hauptsächlich den Schaltpunkt im Pedal wechseln, oder? Der EV versucht dann, nur die ersten cm des Pedals zu halten.

Hey! Danke euch für die netten, vielen Antworten!!!
dupp
Beiträge: 7
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#673579
Aw: Moin Leute. Neuer Priusbesitzer ausm Norden 18.07.2021 16:21 - vor 2 Monaten  
Zum Aluoxid sieh mal hier. Vielleicht findest Du eine Lösung (Mittel)
www.google.de/search?q=aluminiumoxid+bes...&sclient=gws-wiz

MfG Harzbube.
harzbube
Beiträge: 12761
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Prius II Facl. 09.2006
Prius III Vorfl. 12.2009
Prius IV Vorfl. 05.2016

Meine Hybridvergangenheit anno 1956, damaliger Antrieb: Muskel-Benzin, Systemleistung 1,5 PS.
Damals, kein TÜV, keine ASU, keine ABE, kein Führerschein.
PRIUS fahn is wi wennze fliechst!
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#673587
Aw: Moin Leute. Neuer Priusbesitzer ausm Norden 18.07.2021 17:46 - vor 2 Monaten  
Ja, mit den Fahrmodi ändert sich m.W. nur die Gaspedal-Kennlinie. Der EV-Modus ist nur ein Gimmick, um beispielsweise elektrisch rangieren zu können, als Fahrmodus ist er nicht gedacht und es widerspräche auch dem Sinn des Hybridantriebs.

Timo
Timico
Moderator
Beiträge: 13247
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
07/03 - 03/12: Audi A2 1.4, EZ 04/02
03/12 - 05/13: Audi A2 1.4, EZ 11/04
05/13 - 04/19: Prius II Travel, EZ 11/08
04/19 - irgendwann: Ioniq Hybrid, EZ 02/18
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#673589
Aw: Moin Leute. Neuer Priusbesitzer ausm Norden 18.07.2021 17:53 - vor 2 Monaten  
Bei ECO wird außerdem die Klimaanlage etwas gedrosselt und im POWER Modus in bestimmten Bereichen die Drehzahl des Verbrenners gehalten und fällt nicht auf 1000U/min ab.

Gruß Mario
hoffeck
Beiträge: 822
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Prius III 10/09 Oxygenblue
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#673594
Aw: Moin Leute. Neuer Priusbesitzer ausm Norden 18.07.2021 18:34 - vor 2 Monaten  
Ich bin geeade zurück gekommen und hab mir die Tür nochmals angeschaut und das Problem gefunden:
Die Plastikabdeckung hinter dem Türgriff innen hatte sich gelöst und ich habe es so zurück gedrückt, dass es den Verschlusshebel blockiert hat. Ganz einfach gelöst, zum Glück
dupp
Beiträge: 7
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#673601
Aw: Moin Leute. Neuer Priusbesitzer ausm Norden 18.07.2021 19:01 - vor 2 Monaten  
Wenn die Griffmulde des inneren Türöffners los war, fehlt hier die Schraube. Schau nochmal nach, da dürfte ein Loch sein, in dem auf der anderen Fahrzeugseite eine Schraube ist.

LG
Klaus
KSR1
Moderator
Beiträge: 20110
Benutzer online Hier klicken, um das Profil dieses Benutzers zu sehen
2015 - CT200h, 06.2012, Executive
Bitte nutzt für Youtube-Videos die Teilen-Funktion um einen anklickbaren Link für das Forum zu erhalten.
Klick für "Daumen hoch"-Smilie
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
#681615
Aw: Moin Leute. Neuer Priusbesitzer ausm Norden 11.09.2021 17:16 - vor 1 Woche, 4 Tagen  
Ein kleines Update von meiner Seite:
- Der Türgriff innen hatte sich etwas mit dem Verschluss verkantet, nachdem ich sie mal hektisch im Verkehr für einen Kollegen aufmachen musste und mir der Griff aus den Finger rutschte. Daher hatte die Tür nicht mehr geschlossen. Nachdem ich kräftig gedrückt hatte ging es wieder.
- Die "Roststelle" war wohl gar kein Rost... Nach einem starken Regen hab ich sie nicht wieder gefunden. Stattdessen ein runder Einschlag auf dem Dach. Dort hab ich ein Lack drüber gepinselt. Sieht nicht sonderlich schön aus, aber sieht auf dem Dach eh niemand. Die Farbe passt.


Nun zum wichtigen Teil:
Nach meiner Vermutung, dass der Hybridakku nicht mehr voll funktionstüchtig ist, habe ich mich jetzt genauer darum gekümmert. Ich habe drei Schritte auf der Liste, wovon ich jetzt die ersten beiden durchgeführt habe:

1. Den Lüfter zum EV-Modul reinigen --> war nicht sonderlich dreckig. Dachte ich, bis ich gemerkt hab, dass der Ventilator nicht grau, sondern weiss war. Trotzdem nur oberflächlich... Keine Ahnung, ob das was gebracht hat.

2. Die Anschlüsse der Module waren stark korrodiert. Also habe ich alle ausgebaut und Kupferplatten und Schrauben mit Essigessenz gereinigt und später blank geschliffen. Ich habe die Batterie dafür noch im Auto gelassen. Alle Module sind noch Original aus 2010, somit schon recht gealtert, aber trotzdem alle auf relativ gleicher Spannung (Das Auto hat mir 50% angezeigt, alle Module liegen gemessen ohne Last zwischen 8,09 und 8,11 V).

3. Man könnte jetzt noch alle Module einzeln auf ihre Kapazität messen und versuchen wieder zu "beleben". Den Schritt habe ich aber erstmal auf später verschoben, falls er nun noch nötig sein sollte. Das dauert ja nun doch schon etwas länger und ein adequates Ladegerät müsste ich mir auch erst noch besorgen.


Die Erfahrung, am "Herz" zu arbeiten, hat mir ordentlich das Mystherium "Hybrid-Akku" genommen. Ist doch relativ einleuchtend. Ein gutes Gefühl.


Jetzt ist mir noch etwas aufgefallen, was doch recht beunruhigend ist. Es steht Wasser in der Mulde der Starterbatterie. Auch auf der anderen Seite des Kofferraums steht ein wenig Wasser. Kann es sein, dass Wasser eingedrungen ist, weil das Auto mit ausgebauter Innenverkleidung im Regen stand? Ich hatte die längliche Abdeckung am Verschluss des Kofferraums ebenfalls abgenommen. Kann dort dann Wasser durchdringen, oder ist es ein anderes Problem? Kann ja nicht sein, dass dort Wasser hinkommen kann!

Ich hoffe es klappt mit den Fotos, da hab ich ein Paar.

Gruß, Martin









dupp
Beiträge: 7
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Letzte Änderung: 11.09.2021 17:27 von dupp.
Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
 
Zum Anfang gehenSeite: 12
Moderation: KSR1, Timico, Shar, yarison, Knuddel1987